... všetko o BMW ...

Moderátori: voMacK, alfi666

banner
 
nano01
Autor témy
Príspevky: 79
Registrovaný: 11.2.2012
Auto: BMW 525dA E61 LCI
Kraj: Trnavský

525d E61 LCI a divný problém s automatom...

Sobota, 11. Februára 2012, 14:46

Zdravím všetkých. Mám taký divný problém s automatom a neviem si predstaviť, v čom bude problém. Na úvod:

E61 LCI 525d 145kW r.v. 6/2007
naj. 127.000 km

A teraz k problému: Automat radí bezchybne, motor ide v pohode či už na voľnobehu alebo všeobecne. Akurát som prednedávnom spozoroval zaujímavý jav - problém: V druhom rýchlostnom stupni pri zrýchľovaní sa normálne zvyšujú otáčky, potom ale zakolíšu / klesnú o cca 100-250 rpm/, následne zase začnú fičať smerom hore a potom normálne okolo 2-tis automat normálne preradí do 3-ky. Najčastejšie a najlepšie je to pozorovateľné pri pomalom rozbiehaní sa, vtedy sa to celé stane pri ca. 1600 rpm, ale aj keď na to idem razantnejšie, udeje sa to aj vo vyššik otáčkach. Zaujímavé na tom je, že to robí aj v D-čku, ale aj v manuálnom režime M/S, ale vždy len v 2 prevodovom stupni. Pokiaľ ale vyslovene dupnem na to, čo to dá, toto s a už vo vyšších číslach, teda od cca. 2500 otáčok neudeje a auto ide ako raketa. Spotreba je OK, žiadne pazvuky ani rezonancie, nič iné. Len ma to začína serkať... Olej som menil v prevodovke aj s vaňou včera v BMW Dunauto servise, odvtedy som prešiel cca 200 km, ale problém stále trvá... Je úplne jedno, či je motor studený alebo teplý. V Dunaute mi povedali, že v pondelok sa skúsia na to pozrieť, ale že nikdy nič podobné nepočuli, teda predpokladám, že mi h..... pomôžu.

Stretol sa niekto s niečím podobným? Čítal som na rôznych fórach, že to môže byť hydromenič, ale tie ževraj odchádzali na prvých E60/E61 pred r. 2006... Prevodovka je GA6HP19Z.

Vopred dík za všetky tipy a rady.
banner
 
Užívateľov profilový obrázok
eEDOo
Príspevky: 860
Registrovaný: 16.8.2010
Auto: BMW E61
Kraj: Žilinský

Re: 525d E61 LCI a divný problém s automatom...

Sobota, 11. Februára 2012, 21:12

mne nieco podobne tiez robilo na dvojke, tiez pri pomalom rozbiehani. Otacky tak zakolisali.
Vtedy som riesil viac veci, cistenie DPFka, vymena pletenca a zrejme pri vymene pletenca mi poskodili kable od lambda sondy za DPFkom. Vtedy som to pozoroval prvy krat.
Bol som v bavarii a tam s automatom nic nezistili na diagnostike, iba tu lamba sonda vyskocila a tak ju aj vymenili a este preistotu resetli adaptacne hodnoty automatu.
Po tychto veciach sa to uz ani raz neobjavilo.
Jazdim ako dochodca za 12l :(

------------------------------------------
 
nano01
Autor témy
Príspevky: 79
Registrovaný: 11.2.2012
Auto: BMW 525dA E61 LCI
Kraj: Trnavský

Re: 525d E61 LCI a divný problém s automatom...

Nedeľa, 12. Februára 2012, 12:07

Dik za odpoved.

Zajtra idem do Dunauta, tak skusim im to nadhodit. Iked nejak sa mi to nezda. Keby to bola lambda sonda, robila by to aj v inych rychlostnych stupnoch, ci nie?
 
Užívateľov profilový obrázok
eEDOo
Príspevky: 860
Registrovaný: 16.8.2010
Auto: BMW E61
Kraj: Žilinský

Re: 525d E61 LCI a divný problém s automatom...

Nedeľa, 12. Februára 2012, 18:36

ved to je na tom divne, ze nikde inde sa to neprejavovalo, len na tej dvojke pri pomalej (ale fakt pomalej) jazde.
Nic ine sa s autom nerobilo, len tie veci co som popisal a odvtedy sa zo nezopakovalo.
Jazdim ako dochodca za 12l :(

------------------------------------------
 
nano01
Autor témy
Príspevky: 79
Registrovaný: 11.2.2012
Auto: BMW 525dA E61 LCI
Kraj: Trnavský

Re: 525d E61 LCI a divný problém s automatom...

Nedeľa, 12. Februára 2012, 23:42

A tu lambda sondu ti vyhodilo uz pri prvej diagnostike? Alebo az potom, co ju uz dodr... ?

Lebo mne robili preventivnu diagnostiku minuly tyzden a tam bolo vsetko OK. Alebo to testovali pocas jazdy?
 
Užívateľov profilový obrázok
eEDOo
Príspevky: 860
Registrovaný: 16.8.2010
Auto: BMW E61
Kraj: Žilinský

Re: 525d E61 LCI a divný problém s automatom...

Pondelok, 13. Februára 2012, 09:07

ja som s autom nikde nebol dovtedy, t.j len som si dal v neautorizaku vymenit pletenec. Po tej vymene mi to zacalo blbnut a tak som isiel do bavarie na diagnostiku a tam zistili ze lambda ma useknute kable, tak ju vymenili, vymazali chyby a preistotu resetli tie adaptacne hodnoty prevodovky.
Jazdim ako dochodca za 12l :(

------------------------------------------
 
nano01
Autor témy
Príspevky: 79
Registrovaný: 11.2.2012
Auto: BMW 525dA E61 LCI
Kraj: Trnavský

Re: 525d E61 LCI a divný problém s automatom...

Pondelok, 13. Februára 2012, 14:28

tak som sa vratil zo servisu...

diagnostika neukazala nic, zevraj je prevodovka ok, a keby to bola lambda sonda, to by im vyhodilo poruchu, ale vsetko je "ciste" a pre nich je to tym uzavrete. teda odpoved znela - nevieme... pre istotu mi resetli este raz adaptaciu, ale nic to nepomohlo...

niekto nejaky dalsi napad, co teraz?
 
Užívateľov profilový obrázok
eEDOo
Príspevky: 860
Registrovaný: 16.8.2010
Auto: BMW E61
Kraj: Žilinský

Re: 525d E61 LCI a divný problém s automatom...

Pondelok, 13. Februára 2012, 22:17

tak skus niekoho kto robi automaty v okoli. (tt-simik je niekde z okolia, skus sa jeho spytat ci by nevedel pomoct)
V bavarii vraj vedia dostat von len nejake chybove hlasenia. Nic dokladne co sa tyka automatu.
Clovek co robi automaty by mohol mat nieco lepsie a vytiahnut viacej diag. dat z prevodovky von.
Jazdim ako dochodca za 12l :(

------------------------------------------
 
Užívateľov profilový obrázok
lubomt
Príspevky: 1039
Registrovaný: 14.6.2010
Auto: A6 3,0tdi 350k/760Nm
Kraj: Žilinský
Bydlisko: Martin, SK

Re: 525d E61 LCI a divný problém s automatom...

Streda, 15. Februára 2012, 23:17

prešmyk lamiel na 2.prevodovom stupni. Poškodene lamely. Ale s určitosťou až po otvoreni prevodovky. Menič by sa spraval inak
 
nano01
Autor témy
Príspevky: 79
Registrovaný: 11.2.2012
Auto: BMW 525dA E61 LCI
Kraj: Trnavský

Re: 525d E61 LCI a divný problém s automatom...

Štvrtok, 16. Februára 2012, 09:10

lubomt napísal:
prešmyk lamiel na 2.prevodovom stupni. Poškodene lamely. Ale s určitosťou až po otvoreni prevodovky. Menič by sa spraval inak


Dik za tip. Pokial by sa to potvrdilo, finacne to co znamena? Alebo je to na komplet go?
 
Užívateľov profilový obrázok
lubomt
Príspevky: 1039
Registrovaný: 14.6.2010
Auto: A6 3,0tdi 350k/760Nm
Kraj: Žilinský
Bydlisko: Martin, SK

Re: 525d E61 LCI a divný problém s automatom...

Štvrtok, 16. Februára 2012, 09:39

Vymena lamiel predsa nie je komplet GO :-) . Od pocitaca nepoviem. Treba mi crnknut. Ľubo
 
mihal.to
Príspevky: 54
Registrovaný: 4.8.2010
Auto: 530aD 05/2008
Kraj: Trenčiansky

Re: 525d E61 LCI a divný problém s automatom...

Streda, 5. Septembra 2012, 12:18

nano01 napísal:

Dik za tip. Pokial by sa to potvrdilo, finacne to co znamena? Alebo je to na komplet go?




Cau

Ja som kupil 530d 05/2008 v automate, a prave som si vsimol ze presne mi toto iste robi na 2. prevodovom stupni. Spociatku som to moc nevnimal az po precitani tvojho prispevku som si to uvedomil. Pozeram ze tvoj prispevok je viac ako pol roka stary a tak sa chcem spytat ci si to riesil (ci to je potreba vobec riesit, alebo da sa s tym jazdit dalsich 50tisic km..) a pokial hej kolko ta stala oprava.

Zatial dik
m
 
nano01
Autor témy
Príspevky: 79
Registrovaný: 11.2.2012
Auto: BMW 525dA E61 LCI
Kraj: Trnavský

Re: 525d E61 LCI a divný problém s automatom...

Streda, 5. Septembra 2012, 17:44

Podla ZF v DE je chybny mechatronik, vymena ca. 1000€+praca... Takze som sa s tym naucil zit...
 
motycz
Príspevky: 35
Registrovaný: 10.4.2017
Kraj: Zahraničie

Re: 525d E61 LCI a divný problém s automatom...

Utorok, 13. Marca 2018, 21:24

Páni nebudu zakládat nové téma a zkusím to tady...Jaký je normální prokluz na 6hp26? Přikládám video mého auta, přijde mi to, že to klouže strašně moc, v převodovce byly nějaké staré chyby, momentálně tam nic není, nic to nehlásí...
https://www.youtube.com/watch?v=mygCrVkMs7M

Kto je prítomný

Užívatelia prezerajúci toto fórum: Žiadny pripojení užívatelia a 8 neregistrovaných